IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Tabs in WLM
azn_pride
post Dec 18 2006, 09:37 PM
Post #1


Advanced Member
***

Group: New Members
Posts: 193
Joined: 19-November 06
From: Canada
Member No.: 209



Hi, I guess I'll won't miss any information, laugh.gif

Allright so there's some icons missing in the tabs on the left on wlm; there's only the icon of msn and the bell (alert) right under it and all the rest are a question mark. In fact I want all the icons on the tabs to have a picture tongue.gif Can anyone help me ? thanks


--------------------
Now that Anaheim win the Stanley Cup,
let's watching another sports: soccer
Let's go Impact

www.montrealimpact.com
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Aardvark
post Dec 19 2006, 12:06 AM
Post #2


Advanced Member
***

Group: Members
Posts: 734
Joined: 16-November 06
From: Sydney, Australia
Member No.: 33



Well, usually when you sign in the pictures for the tabs are all question marks by default, and this changes once they've downloaded their picture from somewhere on the server. I'd try turning show tabs on and off; signing in and out of WLM; possibly signing into another hotmail account and seeing if it works there; maybe reinstalling WLM, and checking with friends to see if they can't see their tab pictures either, because then you'll know whether it's you or not

laugh.gif And hi 5 for putting all the information this time.


--------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
azn_pride
post Dec 19 2006, 01:39 AM
Post #3


Advanced Member
***

Group: New Members
Posts: 193
Joined: 19-November 06
From: Canada
Member No.: 209



lol thanks


--------------------
Now that Anaheim win the Stanley Cup,
let's watching another sports: soccer
Let's go Impact

www.montrealimpact.com
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



Lo-Fi Version Time is now: 23rd April 2014 - 03:15 PM